F5 BIG-IP GUI (browser) doesn't work

Moderator: mike

Post Reply
Posts: 1
Joined: Tue Sep 06, 2022 11:06 am

F5 BIG-IP GUI (browser) doesn't work

Post by TheBontrager » Tue Sep 06, 2022 11:19 am

Hi IT gurus,

I would like to ask for help here in Forum. I'm trying to run F5 BIG-IP devices in EVE-NG however it didn't work as easy as I thought. Installation and everything around it are alright. The problem comes after I configure an IP Address for F5 BIG-IP and I want to access GUI it's not working. It looks like that something is preventing me to access it properly.

I tried several ways to configure Virtual Machine Settings in VMware Workstation player 16. I tried to connect via Network either Bridge or Cloud0(Management) however nothing worked.

Do you have any tips on what could be wrong?

Thank you in advance

root@eve-ng:~# uname -a
Linux eve-ng 4.20.17-eve-ng-ukms+ #2 SMP Wed Jun 5 08:18:06 CEST 2019 x86_64 x86_64 x86_64 GNU/Linux
You do not have the required permissions to view the files attached to this post.

Post Reply